Imagens não estão aparecendo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Imagens não estão aparecendo

Mensagem  Hellfire em Qui Fev 24, 2011 2:25 pm

Dúvida promíscua ;*
Todas imagens do server não estão aparecendo "com exceção do avatar óbvio" mas as imagens postadas, não aparecem, é erro do browser? ou config do forum que eu tenho que arruma?

sei la =s vo choraa T.T


Quero ver o arill na RL falaram que ele eh gatão O.o
avatar
Hellfire

Mensagens : 152
Pontos : 189
Data de inscrição : 29/01/2011
Idade : 23
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Imagens não estão aparecendo

Mensagem  Hermanoteu em Qui Fev 24, 2011 2:51 pm

Tambem to com o mesmo problema....
me cadastrei la no imageShack e resolveu, porém desliguei meu pc e entrei novamente aqui no forum e voltou o problema! :S

parece q tem q logar toda vez no imageshack pra aparecer td aqui!
o estranho eh q eu nunca tive conta la e sempre funcionou normal o forum! soh agora q começou com o problema!

vai saber.....

_________________________________________

avatar
Hermanoteu

Mensagens : 340
Pontos : 357
Data de inscrição : 06/07/2009
Idade : 26
Localização : Curitiba

Voltar ao Topo Ir em baixo

Re: Imagens não estão aparecendo

Mensagem  Hellfire em Sex Fev 25, 2011 1:28 pm

Sim aqui tbm tava funcionando normal,

Agora fala unregistred =x

Bem, vou me registrar la


[edit] Cara funcionou vlw ^^ agora vamos ver se tem que logar sempre =*
avatar
Hellfire

Mensagens : 152
Pontos : 189
Data de inscrição : 29/01/2011
Idade : 23
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Imagens não estão aparecendo

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum